WordPress插件-Advanced Custom Fields PRO V5.8.0汉化版已更新

WordPress插件-Advanced Custom Fields PRO V5.8.0汉化版已更新

=V 5.8.0 = *发布日期 - 2019年5月8日*

  • *新增 - 为ACF PRO增加了ACF块功能。
  • *修复 - 修复了在Gutenberg编辑器中导致重复“保存元数据”AJAX请求的错误。
  • *修复 - 修复了在AJAX请求中导致错误的Repeater字段值顺序的错误。
  • *开发 - 添加了JS过滤器`'relationship_ajax_data'`来自定义关系字段AJAX数据。
  • *开发 - 在''acf/location/match_rule'过滤器中添加`$ field_group`参数。
  • * Dev - Bumped最低支持的PHP版本为5.4.0。
  • * Dev - Bumped最低支持的WP版本为4.7.0。

查看对应插件


倾尘SEO

发表评论

您必须才能发表评论!